Folgende Warnungen sind aufgetreten:
Warning [2] count(): Parameter must be an array or an object that implements Countable - Line: 864 - File: showthread.php PHP 7.3.8 (Linux)
File Line Function
/showthread.php 864 errorHandler->error




Themabewertung:
  • 0 Bewertung(en) - 0 im Durchschnitt
  • 1
  • 2
  • 3
  • 4
  • 5
[Skin] Confluence BMW v3.1.17
#1
Auf Nachfrage hier noch mal die Skin.
Weiß nicht ob man sie auf Kodi 16 installieren kann.

Habs ausprobiert. Wenn man die Skin entpackt und nach Addons kopiert, dann funktioniert es.
Installation wäre nur in Kodi 15.2 möglich.


WICHTIGER HINWEIS: hier wird es keine aufwendigen Neuerungen geben.
Da an einer neuen Skin gearbeitet wird.

Änderungen stehen in der Changelog.txt

Download: Github-Link
IBusCommunicator:
Image <> Kodi Addon

[Bild: usersignaturpic-14941mspx.jpg]
Antworten


Nachrichten in diesem Thema
[Skin] Confluence BMW v3.1.17 - von harryberlin - 04.03.2016, 21:03
RE: [Skin] Confluence BMW v3.1.14 - von b3m3 - 07.03.2016, 09:17
RE: [Skin] Confluence BMW v3.1.14 - von b3m3 - 07.03.2016, 13:00
RE: [Skin] Confluence BMW v3.1.14 - von zaba141 - 17.03.2016, 10:38
RE: [Skin] Confluence BMW v3.1.14 - von zaba141 - 17.03.2016, 13:29
RE: [Skin] Confluence BMW v3.1.14 - von Jounz - 26.06.2016, 16:09

Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste